• 单页面 банер

Висококвалитетен бизнис SIP телефон, модел JSL66G JSL66GP

Висококвалитетен бизнис SIP телефон, модел JSL66G JSL66GP

Краток опис:

Cashly JSL66G/JSL66GP е разновиден HD SIP телефон дизајниран за бизниси од висока класа. Елегантен изглед, одлични перформанси, погоден за различни средини. Графички LCD екран од 4,3”480 x 272 пиксели со позадинско осветлување што нуди добри визуелни ефекти. Одличен HD квалитет на глас и разни системски функции за да ги задоволат различните потреби на корисниците. SIP телефонот C66 користи два Gigabit Ethernet порти, кои се лесни за инсталирање, конфигурирање и користење. Поддржува 20 SIP сметки и 6-насочна конференција. Остварува богати деловни функции со беспрекорна соработка со IP PBX.


Детали за производот

Ознаки на производи

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP е разновиден HD SIP телефон дизајниран за бизниси од висока класа. Елегантен изглед, одлични перформанси, погоден за различни средини. Графички LCD екран од 4,3”480 x 272 пиксели со позадинско осветлување што нуди добри визуелни ефекти. Одличен HD квалитет на глас и разни системски функции за да ги задоволат различните потреби на корисниците. SIP телефонот C66 користи два Gigabit Ethernet порти, кои се лесни за инсталирање, конфигурирање и користење. Поддржува 20 SIP сметки и 6-насочна конференција. Остварува богати деловни функции со беспрекорна соработка со IP PBX.

Карактеристики на производот

• HD глас

• СМС, говорна пошта, MWI

• Врснички бирање

• Автоматско повторно бирање, Автоматски одговор

• IP бирање

• DTMF: Внатрешен опсег, RFC2833, SIP INFO

• Снимање на мрежа

• Системски дневник

• Автоматско обезбедување: FTP/TFTP/HTTP/HTTPS/PnP

• Телефонски именик: 1000 групи

• SIP преку TLS, SRTP

• Здравствена и здравствена заштита

• Задржување на повик, Исклучено звучно, Не вознемирувај

• Надградба на софтвер преку веб

• Кодек: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Музика на чекање, Интерфон, Мултикаст

Детали за производот

IP телефон со гигабитен екран во боја

•HD глас

•Графички LCD екран од 4,3”480 x 272 пиксели со позадинско осветлување

•Гигабитен етернет со двоен порт

•20 SIP сметки

•Повик на чекање

•Пренасочување на повик

•Трансфер на слепи лица/придружници

•50 линиски клучеви

•Wifi и Bluetooth Dongle

•Здравствена заштита и безбедност

HD гласовен IP телефон

Безбеден и сигурен

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP преку TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A барање/NATPR барање

•STUN, Тајмер за сесија (RFC4028)

•DTMF:Влез‐Опсег, RFC2833, SIP ИНФОРМАЦИИ

Економичен IP телефон
IP телефон_HD аудио

HD глас

IP телефон_30 линија

20SIP сметки

Клуч за IP телефонска линија

50 линиски копчиња

IP телефон_ 4,3” графички LCD екран

4,3" графички LCD екран

IP телефон_

5-насочна конференција

Wi-Fi и Bluetooth адаптер

WiFi и Bluetooth адаптер

Лесно управување

•Автоматско надградување/Конфигурација

•Конфигурација преку HTTP/HTTPS веб

•Конфигурација преку копче на уредот

•SNMP

•ТР069

•Снимање на мрежа

JSL66G JSL66GP 1

  • Претходно:
  • Следно:

  • Напишете ја вашата порака овде и испратете ни ја