• 单页面 банер

Модел на контролер за граници на сесија JSL300

Модел на контролер за граници на сесија JSL300

Краток опис:

CASHLY JSL300 се дизајнирани да обезбедат безбедност, интероперабилност и

транскодирање помеѓу SMB и VoIP мрежите на давателите на услуги. JSL300

им помогне на малите и средни претпријатија лесно да пристапат до SIP линиите/телекомуникациските оператори на давателите на услуги

IMS со високо ниво на безбедност, во меѓувреме извршува SIP медијација и аудио

транскодирање. Скалирајќи од 5 до 50 SIP сесии, JSL300 секогаш ги задоволува малите и средни претпријатија.

барањата денес и во иднина со само мали инвестиции.


Детали за производот

Ознаки на производи

JSL300

CASHLY JSL300 се дизајнирани да обезбедат безбедност, интероперабилност и транскодирање помеѓу VoIP мрежите на малите и средни претпријатија и давателите на услуги. JSL300 им помага на малите и средни претпријатија лесно да пристапат до SIP линиите/телекомуникациските оператори на давателите на услуги со високо ниво на безбедност, во меѓувреме извршуваат SIP медијација и аудио-ранскодирање. Со скалирање од 5 до 50 SIP сесии, JSL300 секогаш ги задоволува барањата на малите и средни претпријатија денес и во иднина со само мала инвестиција.

Карактеристики на производот

•64 E1/T1 порти

•4 дигитална процесорска единица (DTU), секоја поддржува 480 канали

•Кодеци: G.711A/U, G.723.1, G.729A/B и iLBC

•Двојни напојувања

•Потиснување на тишината

•2 ГЕ

•Шум за удобност

•SIP верзија 2.0

•Детекција на гласовна активност

•SIP-T, RFC3372, RFC3204, RFC3398

•Поништување на ехо (G.168), до 128ms

•Режим на работа на SIP Trunk: Peer/Access

•Адаптивен динамички бафер

•SIP/IMS регистрација: со до 2000 SIP сметки

•Глас, контрола на засилување на факсот

•NAT: Динамички NAT, Извештај

•ФАКС: T.38 и пренос

•Флексибилни методи на рутирање: PSTN-PSTN, PSTN-IP, IP-PSTN

•Поддршка за модем/POS

•Правила за интелигентно рутирање

•DTMF режим: RFC2833/SIP информации/Внатрешен опсег

•Пренасочување на повици базирано на време

•Јасен канал/Јасен режим

•Пренасочување на повици базирано на префикси на повикувачот/повиканите

•ISDN PRI

•512 Правила за рута за секоја насока

•Сигнал 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Манипулација со повикувач и повикан број

•R2 MFC

•Локален/транспарентно ѕвонење

•Конфигурација на веб-графички кориснички интерфејс

•Преклопување на бирање

•Резервна копија/Враќање на податоци

•Правила за бирање, со до 2000

•Статистика за повици на PSTN

•PSTN група по E1 порт или E1 временски слот

•Статистика за повици на SIP Trunk

•Конфигурација на IP Trunk група

•Надградба на фирмверот преку TFTP/веб

•Група за гласовни кодеци

•SNMP v1/v2/v3

•Бели листи на повикувачи и повикани броеви

•Снимање на мрежа

•Црни листи на повикувачи и повикани броеви

•Системски дневник: Дебагирање, Информации, Грешка, Предупредување, Известување

•Пристап до листи со правила

•Записи за историјата на повици преку Syslog

•Приоритет на IP тран

•NTP синхронизација

•Радиус

•Централизиран систем за управување

Детали за производот

SBC дизајниран за мали и средни претпријатија

•5-50 SIP сесии, 5-50 транскодирање

•1+1 редундантност во активна состојба на подготвеност за континуитет на работењето

•Сеопфатна SIP интероперабилност, лесно поврзување со различни даватели на услуги

•SIP медијација, манипулација со SIP пораки

•Неограничени SIP транки

•Флексибилно рутирање за пристап до IMS

•QoS, статичка рута, NAT премин

про-SBC-1

Подобрена безбедност

•Заштита од злонамерен напад: DoS/DDoS, деформирани пакети, SIP/RTP поплавување

•Периметарска заштита од прислушување, измама и кражба на услуги

•TLS/SRTP за безбедност на повици

•Топологијата се крие од изложеност на мрежа

•ACL, динамична бела и црна листа

•Ограничување на пропусниот опсег и контрола на сообраќајот

dd-x2
安全

Подобрена безбедност

Топологија криење

Топологија криење

VoIP заштитен ѕид

VolP Firewall

Широка SIP интероперабилност

Широка SIP интероперабилност

Скалабилност на лиценцата

Скалабилност на лиценцата

Транскодирање

Транскодирање

Лесно управување

•Интуитивен веб интерфејс

•Поддржува SNMP

•Автоматизирано обезбедување

•Систем за управување со облак „Кешли“

•Резервна копија и враќање на конфигурацијата

•Алатки за дебагирање

pro_de105

  • Претходно:
  • Следно:

  • Напишете ја вашата порака овде и испратете ни ја