• 单页面 банер

Обновлив дизајн за широка компатибилност 4 FXS 4 FXO VoIP SIP портал Dag1000-4s4o

Обновлив дизајн за широка компатибилност 4 FXS 4 FXO VoIP SIP портал Dag1000-4s4o

Краток опис:

JSLPA е моќен SIP терминал за пејџинг, може да поддржува надворешна Onvif камера, звучник, копчиња за брзо бирање, предупредувачко светло, а исто така може да ги контролира електромагнетните брави на вратите. Може да врши HD аудио/видео интерфон врз основа на моќната функција за поништување на ехото. Идеален е за контрола на комуникацијата и безбедноста преку интернет, како што се деловни, институционални и станбени апликации.


Детали за производот

Ознаки на производи

Постојано размислуваме и практикуваме во согласност со промените на околностите и растеме. Се стремиме кон постигнување на побогат ум и тело, заедно со животот за Обновлив дизајн за широка компатибилност 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o. Придржувајќи се кон филозофијата за мали бизниси „клиентот е на прво место, напредувај“, искрено ги поздравуваме клиентите од вашиот дом и странство да соработуваат со нас.
Постојано размислуваме и практикуваме што одговара на промената на околностите и растеме. Целиме кон постигнување на побогат ум и тело, заедно со животот заFXO Gateway и FXO VoIP GatewayСо години се придржуваме до принципот на ориентација кон клиентите, квалитет, стремеж кон извонредност и споделување на взаемна корист. Се надеваме, со голема искреност и добра волја, дека ќе имаме чест да ви помогнеме со вашиот понатамошен пазар.

JSLPA

JSLPA е моќен SIP терминал за пејџинг, може да поддржува надворешна Onvif камера, звучник, копчиња за брзо бирање, предупредувачко светло, а исто така може да ги контролира електромагнетните брави на вратите. Може да врши HD аудио/видео интерфон врз основа на моќната функција за поништување на ехото. Идеален е за контрола на комуникацијата и безбедноста преку интернет, како што се деловни, институционални и станбени апликации.

Карактеристики на производот

• DNS SRV/ Барање/NATPR Барање

•STUN, Тајмер за сесија

• Системски дневник

• Конфигурација на резервна копија/враќање

• DTMF режим: In-Band, RFC2833 и SIP INFO

• HTTP/HTTPS управување со веб-страници

• SIP преку TLS, SRTP

• Стандарден автоматски одговор

• Далечински управувач за URL на акција/активен URI

• Пристап до врата: DTMF тонови

• Двојна SIP линија, Двојни SIP сервери

• Видео кодек: H.264

• DHCP/Статичен/PPPoE

• Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Широкопојасен кодек: G.722

• Двонасочен аудио поток

• Емитување во реално време / фиксно време

• Видео поврзување

Детали за производот

Идеално за деловни, институционални и станбени објекти

•HD глас

•Пристап до врата: DTMF тонови

•Отворете од далечина ако има електронска брава на вратата

•Двојна SIP линија, двојни SIP сервери

•Карактеристики на домофонот

•Двонасочен аудио поток

•Емитување во реално време или фиксно време

•Мал дизајн, лесен за вградување во столбче

mj1

Висока стабилност и сигурност

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP преку TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Барање/NATPR Барање

•STUN, Тајмер за сесија

•DHCP/Статичен/PPPoE

•DTMF режим: In‐Band, RFC2833 и SIP INFO

mj2-02
интерком_SIP

СИП

интерфон_камера

HD камера

интерком_глас JSL88

HD аудио

интерфон_C

-20℃~65℃

интерком_ONVIF

Онвиф

интерком_PoE

ПОЕ

Лесно управување

•Автоматско обезбедување: FTP/TFTP/HTTP/HTTPS/PnP

•Конфигурација преку HTTP/HTTPS веб

•NTP/Летно сметање на времето

•Системски дневник

•Резервна копија/враќање на конфигурацијата

•Конфигурација базирана на тастатура

•SNMP/TR069

打印
Постојано размислуваме и практикуваме во согласност со промените на околностите и растеме. Се стремиме кон постигнување на побогат ум и тело, заедно со животот за Обновлив дизајн за широка компатибилност 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o. Придржувајќи се кон филозофијата за мали бизниси „клиентот е на прво место, напредувај“, искрено ги поздравуваме клиентите од вашиот дом и странство да соработуваат со нас.
Дизајн за обновливи извори на енергијаFXO Gateway и FXO VoIP GatewayСо години се придржуваме до принципот на ориентација кон клиентите, квалитет, стремеж кон извонредност и споделување на взаемна корист. Се надеваме, со голема искреност и добра волја, дека ќе имаме чест да ви помогнеме со вашиот понатамошен пазар.


  • Претходно:
  • Следно:

  • Напишете ја вашата порака овде и испратете ни ја