• head_bner_03
  • head_bner_02

Аудио SIP интерфон Модел JSL81

Аудио SIP интерфон Модел JSL81

Краток опис:

JSL81 е аудио SIP интерфон со напреден аудио систем со функција за поништување на ехото. Со контролната табла на допир, можете да разговарате со посетителите во секое време.

JSL81 нуди контрола без клуч и погодност за корисниците кои ја отвораат вратата без клуч. Вратата може да се отвори од далечина ако има електронска брава на вратата.„Идеален е за контрола на комуникацијата и безбедноста преку интернет, како што се деловни, институционални и станбени апликации.


Детали за производот

Ознаки на производи

JSL81

JSL81 е аудио SIP интерфон со напреден аудио систем со функција за поништување на ехото. Со контролната табла на допир, можете да разговарате со посетителите во секое време.
JSL81 нуди контрола без клуч и погодност за корисниците кои ја отвораат вратата без клуч. Вратата може да се отвори од далечина ако има електронска брава на вратата.„Идеален е за контрола на комуникацијата и безбедноста преку интернет, како што се деловни, институционални и станбени апликации.

Карактеристики на производот

• Алуминиумска површина, метална долна обвивка

• 2 копчиња за повик

• DTMF режим: Вклучено‐Опсег, RFC2833 и SIP INFO

• DHCP/Статичен/PPPoE

•STUN, Тајмер за сесија

• DNS SRV/ Барање/NATPR Барање

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP преку TLS, SRTP

• Конфигурација на резервна копија/враќање

• Системски дневник

•SNMP/TR069

• Конфигурација на веб‐управување базирано на

• HTTP/HTTPS управување со веб-страници

• Автоматско обезбедување: FTP/TFTP/HTTP/HTTPS/PnP

• Генератор на комфорна бучава (CNG)

• Детекција на гласовна активност (VAD)

• Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Широкопојасен кодек: G.722

•Два‐начин на аудио поток

• HD глас

• Далечински управувач за URL на акција/активен URI

• Стандарден автоматски одговор

• Карактеристики на домофон

• Пристап до врата: DTMF тонови

• 2 SIP линии, два SIP сервери

Детали за производот

SIP интерфон со две копчиња

•HD глас

•Пристап до врата: DTMF тонови

•Идеален за деловни, институционални и станбени апликации

•Отворете од далечина ако има електронска брава на вратата

•Двојна SIP линија, двојни SIP сервери

•Карактеристики на домофонот

•Двонасочен аудио поток

mj1

Висока стабилност и сигурност

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP преку TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Барање/NATPR Барање

•STUN, Тајмер за сесија

•DHCP/Статичен/PPPoE

•DTMF режим: In‐Band, RFC2833 и SIP INFO

mj2-02
интерком_SIP

СИП

интерком_глас JSL88

HD аудио

интерком_ONVIF

Онвиф

интерком_IK10

ИК10

интерфон_IP65

IP65

интерфон_C

-20℃~65℃

Лесно управување

•Автоматско обезбедување: FTP/TFTP/HTTP/HTTPS/PnP

•Конфигурација преку HTTP/HTTPS веб

•Конфигурациска мрежа‐управување базирано на

•SNMP/TR069

•Резервна копија/враќање на конфигурацијата

•Системски дневник

打印

  • Претходно:
  • Следно:

  • Напишете ја вашата порака овде и испратете ни ја