• head_bner_03
  • head_bner_02

Аудио SIP интерфон Модел JSL82

Аудио SIP интерфон Модел JSL82

Краток опис:

JSL82 е SIP аудио интерфон со две копчиња, RF читач на картички и напреден аудио систем со функција за поништување на ехото. Со контролната табла на допир, можете да разговарате со посетителите во секое време.
JSL82 нуди контрола без клуч и практичност за корисниците, што поддржува многу начини за отворање на вратата без клуч. Вратата може да се отвори од далечина, но исто така и со локална IC/лична картичка доколку има електронска брава на вратата. Идеален е за контрола на комуникацијата и безбедноста преку интернет, како што се деловни, институционални и станбени апликации.


Детали за производот

Ознаки на производи

JSL82

JSL82 е SIP аудио интерфон со две копчиња, RF читач на картички и напреден аудио систем со функција за поништување на ехото. Со контролната табла на допир, можете да разговарате со посетителите во секое време.
JSL82 нуди контрола без клуч и практичност за корисниците, што поддржува многу начини за отворање на вратата без клуч. Вратата може да се отвори од далечина, но исто така и со локална IC/лична картичка доколку има електронска брава на вратата. Идеален е за контрола на комуникацијата и безбедноста преку интернет, како што се деловни, институционални и станбени апликации.

Карактеристики на производот

HTTP/HTTPS/FTP/TFTP

DNS SRV/ Барање/NATPR Барање

SNMP/TR069

Конфигурациска тастатура‐управување базирано на

HTTP/HTTPS веб-менаџмент

Автоматско обезбедување: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP преку TLS, SRTP

Пристап до врата: DTMF тонови

2 SIP линии, два SIP сервери

Генератор на комфорна бучава (CNG)

Детекција на гласовна активност (VAD)

Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Широкопојасен кодек: G.722

Два‐начин на аудио поток

HD глас

Агол на гледање: 80°(H), 60°(В)

Минимално осветлување: 0,1 лукса

Резолуција: до 1280 x 720

Видео кодек: H.264

Максимална брзина на пренос на слики: 720p‐30fps

2M пиксели CMOS камера во боја

Детали за производот

SIP интерфон со две копчиња

•HD глас

•Пристап до врата: DTMF тонови

•Идеален за деловни, институционални и станбени апликации

•Отворете од далечина ако има електронска брава на вратата

•Двојна SIP линија, двојни SIP сервери

•Карактеристики на домофонот

•Двонасочен аудио поток

mj1

Висока стабилност и сигурност

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP преку TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Барање/NATPR Барање

•STUN, Тајмер за сесија

•DHCP/Статичен/PPPoE

•DTMF режим: In‐Band, RFC2833 и SIP INFO

mj2-02
интерком_SIP

СИП

интерком_глас JSL88

HD аудио

интерком_ONVIF

Онвиф

интерком_IK10

ИК10

интерфон_IP65

IP65

интерфон_C

-20℃~65℃

Лесно управување

•Автоматско обезбедување: FTP/TFTP/HTTP/HTTPS/PnP

•Конфигурација преку HTTP/HTTPS веб

•Конфигурациска мрежа‐управување базирано на

•SNMP/TR069

•Резервна копија/враќање на конфигурацијата

•Системски дневник

打印

  • Претходно:
  • Следно:

  • Напишете ја вашата порака овде и испратете ни ја