• 单页面 банер

Мини аудио SIP интерфон модел JSL91-S

Мини аудио SIP интерфон модел JSL91-S

Краток опис:

JSL91-S е мини аудио SIP интерфон со едно копче, напреден аудио систем и функција за поништување на ехото. Со својот компактен дизајн, погоден е за употреба во многу апликации како што се болници, кампуси, пејзажи. Сценаријата за употреба на JSL91-S се многу флексибилни, не само што може да се интегрира во паркинг бариерата, туку е компатибилен и со прекинувачот за медицински интерфон.

JSL91-S нуди контрола без клуч и практичност за корисниците кои ја отвораат вратата без клуч. Вратата може да се отвори далечински преку DTMF ако има електронска брава на вратата. JSL91-S исто така поддржува копче со еден допир за итни повици. Идеален е за контрола на комуникацијата и безбедноста преку интернет, како што се командни и диспечерски, деловни, институционални апликации итн.


Детали за производот

Ознаки на производи

SIP видео интерфон

JSL91-S е мини аудио SIP интерфон со едно копче, напреден аудио систем и функција за поништување на ехото. Со својот компактен дизајн, погоден е за употреба во многу апликации како што се болници, кампуси, пејзажи. Сценаријата за употреба на JSL91-S се многу флексибилни, не само што може да се интегрира во паркинг бариерата, туку е компатибилен и со прекинувачот за медицински интерфон.

JSL91-S нуди контрола без клуч и практичност за корисниците кои ја отвораат вратата без клуч. Вратата може да се отвори далечински преку DTMF ако има електронска брава на вратата. JSL91-S исто така поддржува копче со еден допир за итни повици. Идеален е за контрола на комуникацијата и безбедноста преку интернет, како што се командни и диспечерски, деловни, институционални апликации итн.

Карактеристики на производот

• DTMF режим: Вклучено‐Опсег, RFC2833 и SIP INFO

• DHCP/Статичен/PPPoE

•STUN, Тајмер за сесија

• DNS SRV/ Барање/NATPR Барање

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP преку TLS, SRTP

• Конфигурација на резервна копија/враќање

• Системски дневник

•SNMP/TR069

• Конфигурација на веб‐управување базирано на

• HTTP/HTTPS управување со веб-страници

• Автоматско обезбедување: FTP/TFTP/HTTP/HTTPS/PnP

• Генератор на комфорна бучава (CNG)

• Детекција на гласовна активност (VAD)

• Кодек: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Широкопојасен кодек: G.722

•Два‐начин на аудио поток

• HD глас

• Далечински управувач за URL на акција/активен URI

• Стандарден автоматски одговор

• Карактеристики на домофон

Детали за производот

Мини SIP интерфон со едно копче

•HD аудио

•Видео поврзување

•Самодијагностика

•Автоматско обезбедување

•Монтирање на вагон

•Копче со еден допир за итни повици

•Метакуќиште, стабилност и сигурност

•Отклучи ја вратата со DTMF

•Компактен дизајн, лесен за вградување во столб

mj1

Висока стабилност и сигурност

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP преку TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Барање/NATPR Барање

•STUN, Тајмер за сесија

•DHCP/Статичен/PPPoE

•DTMF режим: In‐Band, RFC2833 и SIP INFO

mj2-02
интерфон_C

-35℃~65℃

интерфон_IP65

IP65

интерком_IK10

ИК10

интерком_ONVIF

Онвиф

интерком_SIP

СИП

интерком_глас JSL88

HD аудио

Детали

Мини аудио SIP интерфон модел JSL91-S (1)
Мини аудио SIP интерфон модел JSL91-S (2)

  • Претходно:
  • Следно:

  • Напишете ја вашата порака овде и испратете ни ја